Foro OSAE

Organización Salmantina de la Astronáutica y el espacio

Sábado 01 de Octubre de 2011

Para comentar y anunciar las salidas de observación

Moderador: Miembro de OSAE, moderador del foro

Responder
Avatar de Usuario
Jesús SM
Participación 5 estrellas
Participación 5 estrellas
Mensajes: 5153
Registrado: 23 May 2009, 13:38

Sábado 01 de Octubre de 2011

Mensaje por Jesús SM »

Como hablamos al finalizar la reunión de este Viernes, esta noche haremos una salida de observación desde Monterrubio de la Sierra.

Hemos quedado a las 20:30 donde vive Oscar para salir desde allí hacia Monterrubio.

Avatar de Usuario
Jesús SM
Participación 5 estrellas
Participación 5 estrellas
Mensajes: 5153
Registrado: 23 May 2009, 13:38

Re: Sábado 01 de Octubre de 2011

Mensaje por Jesús SM »

Salida de observación 01 de Octubre de 2011


Llegamos a Monterrubio de la Sierra sobre las 21:15 horas, Oscar y yo. Ya había anochecido, con la Luna en creciente de 4 días.

En el cielo había muchos cirros y además hacía viento, en un principio no sacamos los equipos del coche, hasta comprobar si, al menos, los cirros desaparecerían.

Al poco tiempo fueron desapareciendo, empezando por el Norte, así que finalmente sacamos los equipos y empezamos a montar. Oscar su telescopio Schmidt-Cassegrain Celestrón C8 y yo reflector Newton Bresser 203/1000. Además de las cámaras, Canon EOS 50D de Oscar y la mía, Canon EOS 550D.

Aún hacía un poco de viento. Lo primero que hice fue montar la cámara en Piggy-back con el teleobjetivo Canon 70-300, para intentar conseguir una imagen del cometa C/2009 P1 (Garradd) de gran campo, ya que está prácticamente en la Vía Láctea y por tanto con un fondo de miles de estrellas.

Pero, tanto Oscar como yo nos quejamos de que los equipos no alineaban bien, el cometa hubo que buscarlo de forma manual hasta que lo encontramos. Además este nos dio la sensación de que ha perdido brillo.

Después del cometa, intenté ir a la Nebulosa del Velo para también conseguir una de gran campo de la misma forma, con la cámara encima del tubo en paralelo y el teleobjetivo 70-300. Pero no hubo manera de encontrarla, no era el día (noche).

Así que como también quería conseguir una imagen del doble cúmulo de Perseo, desmonté la cámara de Piggy-back para hacer las fotos a foco primario. Hice un par de ellas, pero no las encontraba bien enfocadas así que como tenía a Júpiter cerca, dirigí el equipo con el goto a este con el fin de enfocar con el planeta. Y según se dirigía hacía Júpiter, todo el equipo hizo un movimiento muy brusco, por lo que rápidamente apagué la montura para ver que había sucedido.

Lo primero que encontré, es que una de las pesas se había aflojado y se había deslizado al extremo de la barra de contrapeso. Después comprobé que el eje AR de la montura tenía una holgura muy grande, y al moverlo con las manos, hacía un movimiento y tenía un ruido extraños. Así que ha desmontar el equipo. Pero cuando fui a retirar el tubo, me lo encontré casi desprendido, solo sujeto un poco a la montura. Menos mal que había quedado encima de esta y no se había soltado del todo, ya que hubiese sido el desastre total si el tubo y la cámara, que estaba colocada, en el se hubiese ido al suelo.

Realmente no se que pasó, si primero se soltó la pesa y descolocó todo, o el tubo o lo que yo creo, que cuando estuve hace unos días ajustado la montura para eliminar la holgura, algo quedó flojo, se soltó (aunque ya había hecho una salida y este día llevaba algo más de 2 horas funcionando) y descolocó todo lo demás.

El caso, es que recogí. Oscar intentó hacer alguna foto de galaxias, pero no se si no era el día, o por la preocupación por mi montura, el caso es tampoco nada le salía, así que poco antes de la 01:00 recogimos y nos marchamos.

Al llegar a casa, desmonté el motor del eje AR de la montura y el conjunto del tornillo sinfín tenía al menos 4 tornillos muy flojos.

Estos días volveré a probarla y pueden pasar 3 cosas: que vaya bien; que no vaya bien; o incluso que el motor se queme. Esperemos que sea la primera.

En fin, que esta salida a resultado desastrosa. No siempre van a salir bien, ¿no?

Jesús

fernando
Participación 4 estrellas
Participación 4 estrellas
Mensajes: 2305
Registrado: 13 Feb 2010, 01:44
Ubicación: Béjar

Re: Sábado 01 de Octubre de 2011

Mensaje por fernando »

Vaya, una noche para olvidar, a ver si la opción de las tres que citas al final es la buena.

Jorge Carro
Participación 3 estrellas
Participación 3 estrellas
Mensajes: 1134
Registrado: 23 Oct 2009, 22:28
Ubicación: Salamanca

Re: Sábado 01 de Octubre de 2011

Mensaje por Jorge Carro »

Siento que no fuese muy bien :( Aún así sube las fotos, seguro que a pesar de todo han quedado bien :)

Avatar de Usuario
Jesús SM
Participación 5 estrellas
Participación 5 estrellas
Mensajes: 5153
Registrado: 23 May 2009, 13:38

Re: Sábado 01 de Octubre de 2011

Mensaje por Jesús SM »

Jorge Carro escribió: Siento que no fuese muy bien :( Aún así sube las fotos, seguro que a pesar de todo han quedado bien :)

Ahí van: http://osae.info/foro/index.php?topic=556.15

Esta tarde he tenido funcionando, en el salón de casa, el telescopio durante 4 horas, y no ha echado humo. Coloqué todo el equipo, trípode, montura, tubo, puse fecha 01 de Octubre a las 23:00 horas. Lo envié a Júpiter, Vega. Albireo, M31, de regreso a Júpiter, dejandolo que hiciese seguimiento en cada uno de estos objetos, y parece que va bien. Ahora solo falta probarlo en la calle y ver si la busqueda y seguimiento de los objetos también lo hace bien.

Avatar de Usuario
Javier
Participación 3 estrellas
Participación 3 estrellas
Mensajes: 1119
Registrado: 23 May 2009, 18:03

Re: Sábado 01 de Octubre de 2011

Mensaje por Javier »

Bueno parece que la noche fué mala, aún no he visto las fotos, pero si a pesar de todo te sigue funcionando hay que estar contentos.

Marta
Participación 4 estrellas
Participación 4 estrellas
Mensajes: 2081
Registrado: 13 Ago 2009, 12:50

Re: Sábado 01 de Octubre de 2011

Mensaje por Marta »

Lo siento mucho; espero que no os vuelva a pasar.

Avatar de Usuario
Jesús SM
Participación 5 estrellas
Participación 5 estrellas
Mensajes: 5153
Registrado: 23 May 2009, 13:38

Re: Sábado 01 de Octubre de 2011

Mensaje por Jesús SM »

La noche del Miércoles 05 hemos salido un rato Fiore, Oscar y yo. Y si, la montura ha funcionado bien. No he tenido problemas de ningún tipo y encontraba los objetos bien (algunos más acertadamente que otros). Además pasamos un buen rato. Ya colgaré la memoria de observación.

Avatar de Usuario
Oscar
Participación 5 estrellas
Participación 5 estrellas
Mensajes: 2888
Registrado: 22 May 2009, 19:33
Ubicación: Salamanca
Contactar:

Re: Sábado 01 de Octubre de 2011

Mensaje por Oscar »

Os dejo una de las muy pocas fotos que pude sacar esa noche.

Se trata de M31, bueno.. mas bien de un cachito!! jaja.
Está sin procesar.

Imagen


Jorge Carro
Participación 3 estrellas
Participación 3 estrellas
Mensajes: 1134
Registrado: 23 Oct 2009, 22:28
Ubicación: Salamanca

Re: Sábado 01 de Octubre de 2011

Mensaje por Jorge Carro »

¡¡Madree!! Pues es increíble. Entonces procesada tiene que ser de portada de la página de la nasa ;)

manuambro
Participación 1 estrella
Participación 1 estrella
Mensajes: 85
Registrado: 06 Sep 2011, 21:46

Re: Sábado 01 de Octubre de 2011

Mensaje por manuambro »

no lo habia visto hasta hoy Es increible, que belleza!

fernando
Participación 4 estrellas
Participación 4 estrellas
Mensajes: 2305
Registrado: 13 Feb 2010, 01:44
Ubicación: Béjar

Re: Sábado 01 de Octubre de 2011

Mensaje por fernando »

Guapisima foto Oscar.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados